ocaml-variants

OCaml 4.02, with support for modular implicits and staging.
Description
Install
Published
28 Mar 2018
Authors
Sources
modular-implicits-ber.tar.gz
md5=092638ee80c1a982b341b66edcc15c18
Dependencies
Reverse Dependencies
camlp4
= "4.02.0-1modular-implicits"
ocaml
= "4.02.1"
ocaml-config
= "1" | >= "3"