base-implicits

Dummy base package for compilers with modular implicits support.
Description

Packages which cannot be compiled with a compiler that supports modular implicits, typically because 'implicit' is used as an identifier, should mark this package as a conflict.

Install
Maintainers
Dependencies
ocaml-variants
= "4.02.0+modular-implicits" | = "4.02.1+modular-implicits-ber"
Reverse Dependencies
ocaml-variants
>= "4.02.1+modular-implicits" & < "4.02.1+musl"