2 Search Results
conf-qt
Installation of Qt5 using APT packages or from source
5.2.1
LGPL-2.1-or-later
Used by 3 other packages
lablqml
OCamlfind package and PPX extension to interface OCaml and QtQuick
0.7
LGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
Used by 1 other packages