1 Search Results
conf-qt
Installation of Qt5 using APT packages or from source
5.2.1
LGPL-2.1-or-later
Used by 3 other packages