zmq

OCaml bindings for ZeroMQ 4.0
Description
Install
Published
25 Apr 2017
Sources
4.0-8.tar.gz
md5=dd0d5a27942bf8f86666ad783124cb23
Dependencies
Reverse Dependencies
binsec
< "0.4.0"
daft
< "0.0.3"
iocaml
< "0.4.3"
jupyter
< "2.3.1"
lwt-zmq
>= "1.0.0"
pardi
>= "2.0.2" & < "2.0.4"