zmq

OCaml bindings for ZeroMQ 4.0
Description
Install
Sources
4.0-6.tar.gz
md5=a5da8d710d1759b852e13fe7a5f4f976
Dependencies
Reverse Dependencies
binsec
< "0.4.0"
daft
< "0.0.3"
iocaml
< "0.4.3"
lwt-zmq
>= "1.0.0"
pardi
>= "2.0.2" & < "2.0.4"