zmq

OCaml bindings for ZeroMQ 4.0
Description
Install
Published
26 Jan 2016
Authors
Maintainers
Sources
4.0-5.tar.gz
md5=042338191e9748f74bf52eb2343068ce
Dependencies
Reverse Dependencies
binsec < "0.4.0"
daft < "0.0.3"
iocaml < "0.4.3"
lwt-zmq >= "1.0.0"
pardi >= "2.0.2" & < "2.0.4"
Conflicts