package syndic

  1. Overview
  2. Docs

README.md.html

Syndic

RSS and Atom feed parsing

Documentation

You can find it here.

Build Requirements

  • OCaml >= 4.01.0

  • Ptime >= 0.8.0

  • Xmlm >= 1.2.0

  • Uri >= 1.3.1