package octez-protocol-006-PsCARTHA-libs

  1. Overview
  2. No Docs
Octez protocol 006-PsCARTHA libraries

Install

Dune Dependency

Authors

Maintainers

Sources

octez-19.1.tar.gz
sha256=55ea1fb8bb3273a7fc270ca8f650d45c56449665619482aad9bc12f3ea736b7e
sha512=fec850fc2d17d7490bbabd5147d62aad13b3aaed8774270f8a38ab419670ed03e0fd30cf8642a97984eca5c2446726fe590ad99c015f7ec50919dc7652f25053

Description

Published: 16 Feb 2024

Dependencies (7)

  1. octez-proto-libs = version
  2. uri >= "3.1.0"
  3. tezos-protocol-006-PsCARTHA = version
  4. octez-shell-libs = version
  5. octez-libs = version
  6. ocaml >= "4.14"
  7. dune >= "3.11.1"

Dev Dependencies

None

Used by (1)

  1. octez >= "19.1"

Conflicts (1)

  1. stdcompat < "19"