ocsigen-toolkit

Reusable UI components for Eliom applications (client only, or client-server)
Description
Install
Maintainers
Sources
1.1.0.tar.gz
md5=3edce8a7488a3f02418c23fb2365238b
Dependencies
lwt
< "4.0.0"
calendar
>= "2.00"
eliom
>= "6.3"
ocaml
>= "4.03"
Reverse Dependencies
ocsigen-start
= "1.1.0"