package irc-client

  1. Overview
  2. Docs
IRC client library

Install

Dune Dependency

Authors

Maintainers

Sources

0.1.1.tar.gz
md5=90ac5b939c3d1e473afc6a9b9cb0e33a

Description

Published: 21 Nov 2013

Dependencies (3)

  1. ounit
  2. obuild
  3. ocaml >= "4.00.1" & < "4.06.0"

Dev Dependencies

None

Used by (1)

  1. calculon-web < "0.3"

Conflicts (1)

  1. lwt >= "4.0.0"
OCaml

Innovation. Community. Security.