conjury

Conjury library for OMake
Description
Install
Sources
r2.1.tar.gz
md5=916fb05b6ad9c0fa29be9e0aa49f3dc4
Dependencies
ounit2
with-test >= "2.2"
omake
>= "0.10.3"
ocamlfind
>= "1.7.3"
ocaml
>= "4.08"
Reverse Dependencies