conf-gtksourceview3

Virtual package relying on a GtkSourceView-3 system installation
Description

This package can only install if libgtksourceview-3.0-dev is installed on the system.