3 Search Results
conf-gtksourceview
Virtual package relying on a GtkSourceView system installation
2
LGPL-2.1-or-later
Used by 8 other packages
conf-gtksourceview3
Virtual package relying on a GtkSourceView-3 system installation
0+2
LGPL-2.1-or-later
Used by 5 other packages
conf-librsvg2
Virtual package relying on Librsvg2 system installation
0
LGPL-2.1-or-later
Used by 0 other packages