conf-glade

Virtual package relying on a libglade system installation
Description

This package can only install if libglade2-dev is installed on the system.

Install
Published
21 Nov 2013
Dependencies
Reverse Dependencies
chamo
>= "2.02" & < "3.0"
genet
< "0.3" | >= "0.6"