1 Search Results
conf-glade
Virtual package relying on a libglade system installation
2
LGPL-2.1-or-later
Used by 4 other packages