bap-plugins

BAP plugins support library
Description
Install
Published
14 Jul 2022
Authors
Sources
v2.5.0.tar.gz
md5=5abd9b3628b43f797326034f31ca574f
Dependencies
Reverse Dependencies
bap-core
>= "2.5.0"
bap-main
>= "2.5.0"
bap-mc
>= "2.5.0"
bap-std
>= "2.5.0"