1 Search Results
conf-bmake
Virtual package relying on a BSD Make compatible program
1.0
BSD-3-Clause
Used by 9 other packages