2 Search Results
camomile
A Unicode library
1.0.2
LGPL-2.1-or-later WITH OCaml-LGPL-linking-exception
Used by 20 other packages
ucorelib
A light weight Unicode library for OCaml
0.2.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages