14 Search Results
conf-libmosquitto
Virtual package relying on a libmosquitto system installation
1
EPL-1.0; Eclipse Distribution License 1.0
Used by 1 other packages
conf-linux-libc-dev
Virtual package relying on the installation of the Linux kernel headers files
0
GPL-2.0-only
Used by 6 other packages
i2c
i2c
0.1.2-0
MIT
Used by 0 other packages
json-pointer
JSON pointer
0.1.1-0
MIT
Used by 1 other packages
json-predicate
JSON predicate
0.2.0-0
MIT
Used by 0 other packages
json-rpc
JSON RPC
0.5.0-0
MIT
Used by 0 other packages
mosquitto
mosquitto
0.2.1-0
MIT
Used by 0 other packages
posix-mqueue
POSIX message queues
0.8.0-0
MIT
Used by 0 other packages
posix-semaphore
POSIX semaphore
0.5.0-0
MIT
Used by 0 other packages
posix-time
POSIX time
1.0.1-0
MIT
Used by 4 other packages
socketcan
socketcan
0.8.12-0
MIT
Used by 0 other packages