1 Search Results
conf-mariadb
Virtual package relying on a libmariadbclient system installation
2
GPL-2.0-only
Used by 2 other packages