3 Search Results
conf-rocksdb
Virtual package relying on a system installation of RocksDB
1
Apache-2.0
Used by 2 other packages
conf-zstd
Virtual package relying on zstd
1.3.8
BSD-3-Clause
Used by 2 other packages
hack_parallel
Parallel and shared memory library
1.0.1
MIT
Used by 1 other packages