40 Search Results
cordova
Binding OCaml to cordova Javascript object.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 1 other packages
cordova-plugin-activity-indicator
Binding OCaml to cordova-plugin-activity-indicator using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-barcode-scanner
Binding OCaml to cordova-plugin-barcode-scanner using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-battery-status
Binding OCaml to cordova-plugin-battery-status using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-camera
Binding OCaml to cordova-plugin-camera using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-clipboard
Binding OCaml to cordova-plugin-clipboard using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-datepicker
Binding OCaml to cordova-plugin-datepicker using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-device
Binding OCaml to cordova-plugin-device using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-device-motion
Binding OCaml to cordova-plugin-device-motion using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-device-orientation
Binding OCaml to cordova-plugin-device-orientation using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-dialogs
Binding OCaml to cordova-plugin-dialogs using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-email-composer
Binding OCaml to cordova-plugin-email-composer using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-fcm
Binding OCaml to cordova-plugin-fcm using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-file
Binding OCaml to cordova-plugin-file using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-file-opener
Binding OCaml to cordova-plugin-file-opener using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-file-transfer
Binding OCaml to cordova-plugin-file-transfer using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-geolocation
Binding OCaml to cordova-plugin-geolocation using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-globalization
Binding OCaml to cordova-plugin-globalization using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-image-picker
Binding OCaml to cordova-plugin-image-picker using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-inappbrowser
Binding OCaml to cordova-plugin-inappbrowser using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-insomnia
Binding OCaml to cordova-plugin-insomnia using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-keyboard
Binding OCaml to cordova-plugin-keyboard using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-loading-spinner
Binding OCaml to cordova-plugin-loading-spinner using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-media
Binding OCaml to cordova-plugin-media using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-media-capture
Binding OCaml to cordova-plugin-media-capture using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-network-information
Binding OCaml to cordova-plugin-network-information using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-progress
Binding OCaml to cordova-plugin-progress using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-push-notifications
Binding OCaml to phonegap-plugin-push using gen_js_api.
1.1.2
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-qrscanner
Binding OCaml to cordova-plugin-qrscanner using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-screen-orientation
Binding OCaml to cordova-plugin-screen-orientation using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-sim-card
Binding OCaml to cordova-plugin-sim-card using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-sms
Binding OCaml to cordova-plugin-sms using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-social-sharing
Binding OCaml to cordova-plugin-x-socialsharing using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-statusbar
Binding OCaml to cordova-plugin-statusbar using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-toast
Binding OCaml to cordova-plugin-toast using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-touch-id
Binding OCaml to cordova-plugin-touch-id using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-vibration
Binding OCaml to cordova-plugin-vibration using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
cordova-plugin-videoplayer
Binding OCaml to cordova-plugin-videoplayer using gen_js_api.
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
jwt
Implementation of JWT in OCaml.
0.1
LGPL-2.1-only WITH OCaml-LGPL-linking-exception
Used by 0 other packages
ocaml-js-stdlib
Binding OCaml to JavaScript standard library
1.0
LGPL-3.0-only WITH OCaml-LGPL-linking-exception
Used by 3 other packages