1 Search Results
elpi
ELPI - Embeddable λProlog Interpreter
1.16.5
LGPL-2.1-or-later
Used by 1 other packages