4725 search results for ""
Showing 2751 - 2800
-
Self-describing Hash Functions using Digestif0.1.0MITUsed by 1 other packagesAdded to opam-repository
-
Parser for multipart/form-data (RFC2388)0.3.0BSD-2-ClauseUsed by 5 other packagesAdded to opam-repository
-
Multipart-form: RFC2183, RFC2388 & RFC75780.8.0MITUsed by 6 other packagesAdded to opam-repository
-
Multipart-form for CoHTTP0.8.0MITUsed by 0 other packagesAdded to opam-repository
-
Multipart-form: RFC2183, RFC2388 & RFC75780.8.0MITUsed by 0 other packagesAdded to opam-repository
-
Multipart-form: RFC2183, RFC2388 & RFC75780.8.0MITUsed by 3 other packagesAdded to opam-repository
-
Multipart-form: RFC2183, RFC2388 & RFC75780.8.0MITUsed by 1 other packagesAdded to opam-repository
-
0.3LGPL-2.1-only WITH OCaml-LGPL-linking-exceptionUsed by 1 other packagesAdded to opam-repository
-
Mustache logic-less templates in OCaml3.3.0MITUsed by 5 other packagesAdded to opam-repository
-
CLI for Mustache logic-less templates3.3.0MITUsed by 0 other packagesAdded to opam-repository
-
0.4BSD-2-ClauseUsed by 1 other packagesAdded to opam-repository
-
The Modified UTF-8 encoding used by Java and related systems0.2BSD-3-ClauseUsed by 0 other packagesAdded to opam-repository
-
Threadsafe mutable variables for Unix threads1.0.0MITUsed by 0 other packagesAdded to opam-repository
-
Mediumweight thread library for OCaml via Lwt0.1.0MITUsed by 0 other packagesAdded to opam-repository
-
7UNLICENSEUsed by 3 other packagesAdded to opam-repository
-
Bindings to C client library for interacting with Mysql/MariaDB/Percona databases1.2.4LGPL-2.1-onlyUsed by 3 other packagesAdded to opam-repository
-
mysql8
No documentation
OCaml interface for mysql-connector-c1.0Used by 1 other packagesAdded to opam-repository -
OCaml implementation of the native MySQL/MariaDB Protocol with the Bitstring library3.0.3LGPL-3.0-or-laterUsed by 0 other packagesAdded to opam-repository
-
A library for N-ary datatypes and operations.v0.17.0MITUsed by 1 other packagesAdded to opam-repository
-
Simple http server0.1.3MITUsed by 0 other packagesAdded to opam-repository
-
Not Another Compiler Compiler1.0MITUsed by 0 other packagesAdded to opam-repository
-
Bindings for named pipes0.4.0ISCUsed by 2 other packagesAdded to opam-repository
-
Turn directories into OCaml modules (deprecated)0.5.1BSD-3-ClauseUsed by 0 other packagesAdded to opam-repository
-
0.1MITUsed by 3 other packagesAdded to opam-repository
-
0.1MITUsed by 2 other packagesAdded to opam-repository
-
Use mtime+iomux (posix compliant) as a backend for nanoev0.1MITUsed by 0 other packagesAdded to opam-repository
-
0.1MITUsed by 0 other packagesAdded to opam-repository
-
nanofuzz_runtime
No documentation
Runtime support and types for NaNofuzz test suites and property validators in OCaml/OxCaml0.4.1MITUsed by 0 other packagesAdded to opam-repository -
Nano ID implementation for OCaml1.0.0LGPL-3.0-or-laterUsed by 0 other packagesAdded to opam-repository
-
Simple SVG parser and rasterizer0.2MITUsed by 2 other packagesAdded to opam-repository
-
Text rendering for NanoSVG text nodes0.1MITUsed by 1 other packagesAdded to opam-repository
-
Lean OCaml NATS protocol client0.0.10MITUsed by 1 other packagesAdded to opam-repository
-
Lean OCaml Async NATS client0.0.10MITUsed by 0 other packagesAdded to opam-repository
-
Network Block Device (NBD) protocol implementation6.0.1LGPL-2.1-or-later WITH OCaml-LGPL-linking-exceptionUsed by 1 other packagesAdded to opam-repository
-
Network Block Device (NBD) protocol implementation6.0.1LGPL-2.1-or-later WITH OCaml-LGPL-linking-exceptionUsed by 0 other packagesAdded to opam-repository
-
Network Block Device (NBD) protocol implementation6.0.1LGPL-2.1-or-later WITH OCaml-LGPL-linking-exceptionUsed by 1 other packagesAdded to opam-repository
-
A very simple implementation of a non-empty list1.0.1BSD-3-ClauseUsed by 1 other packagesAdded to opam-repository
-
Pure OCaml Neo4j Bolt protocol client with TLS support0.3.0MITUsed by 0 other packagesAdded to opam-repository
-
Convenience module aggregating the public Neo4j driver API0.9.0MITUsed by 0 other packagesAdded to opam-repository
-
Transport-agnostic core of the pure OCaml Neo4j driver0.9.0MITUsed by 2 other packagesAdded to opam-repository
-
Eio backend of the pure OCaml Neo4j driver0.9.0MITUsed by 1 other packagesAdded to opam-repository
-
PackStream binary serialization for the Neo4j Bolt protocol0.9.0MITUsed by 3 other packagesAdded to opam-repository
-
netkat
No documentation
A clean slate implementation of NetKAT0.1MITUsed by 0 other packagesAdded to opam-repository -
Bindings to the Netlink Protocol Library Suite (libnl)0.3.4Used by 0 other packagesAdded to opam-repository
-
An interface to the Net-SNMP client libraryv0.17.0MITUsed by 0 other packagesAdded to opam-repository
-
A from-scratch Deep Learning framework with an optimizing compiler, shape inference, concise syntax0.6.1BSD-2-ClauseUsed by 0 other packagesAdded to opam-repository
-
Nice parsers without the boilerplate1.0.0MITUsed by 1 other packagesAdded to opam-repository
-
Small library used to generate Ninja build files2.0.0Apache-2.0Used by 1 other packagesAdded to opam-repository
-
1.0.0GPL-3.0-or-laterUsed by 0 other packagesAdded to opam-repository
-
Non-blocking logger with eio0.0.2MITUsed by 0 other packagesAdded to opam-repository