vorbis

Bindings to libvorbis
Description
Install
Published
30 Aug 2018
Sources
ocaml-vorbis-0.7.1.tar.gz
md5=341b6f36265c181d3f5da107cbdd8963
Dependencies
ogg
< "0.7.0"
ocaml
>= "4.03"
Reverse Dependencies