pyml

OCaml bindings for Python
Description

OCaml bindings for Python 2 and Python 3

Install
Published
27 Jun 2019
Sources
20190626.tar.gz
md5=400c0ad62e9af1ec90cadd7dd7cfae34
Dependencies
stdcompat
>= "11"
ocaml
>= "3.12.1" & < "4.10.0"
Reverse Dependencies