py

Ctypes bindings to Python 3.5 or greater
IN THIS PACKAGE

Libraries

This package provides the following libraries (via dune):

py

Documentation: Py

Dependencies: ctypes, ctypes.foreign