ppx_overload

Virtual package for ppx_overload, now provided by typpx
Description
Install
Authors
Dependencies
typpx
>= "1.4.1"
ocaml
>= "4.05.0"
Reverse Dependencies