ppx_metaquot

Deprecated: use ppxlib instead
Description
Install
Sources
ppx_metaquot-v0.11.0.tar.gz
md5=5128cd23d665e17541e96af09406d2c5
Dependencies
ppxlib
>= "0.1.0" & < "0.3.0"
jbuilder
>= "1.0+beta18.1"
ocaml
>= "4.04.1"
Reverse Dependencies
frenetic
>= "5.0.0" & < "5.0.3"
ppx_jsobject_conv
>= "0.5.0" & < "0.6.0"
ppx_regexp
= "0.3.0"