ppx_conv_func

Deprecated
Description

Part of the Jane Street's PPX rewriters collection.

Install
Published
25 Sep 2015
Sources
113.09.00.tar.gz
md5=43170a8b502e5b33aac70af37639ae39
Dependencies
ppx_driver
>= "113.09.00" & < "113.10.00"
ppx_core
>= "113.09.00" & < "113.10.00"
ppx_type_conv
>= "113.09.00" & < "113.10.00"
ocamlfind
>= "1.3.2"
ocaml
>= "4.02.2" & < "4.03"
Reverse Dependencies
ppx_csv_conv
< "113.24.00"
ppx_xml_conv
< "113.24.00"