pci

Ctypes bindings to libpci for OCaml
Description
Install
Sources
v1.0.0.tar.gz
md5=b3b73c70bbde4fe5b4474b624398a224
Dependencies
ounit
with-test
ctypes
>= "0.4"
ocaml
>= "4.01.0" & < "4.06.0"
Reverse Dependencies