paf-le

A CoHTTP client with its HTTP/AF implementation
Description

A compatible layer betweem CoHTTP and HTTP/AF.

Install
Published
19 Oct 2022
Authors
Maintainers
Sources
paf-0.3.0.tbz
sha256=f9192b9962494441e0f0105d35ef76bd885ddbf16bbecee5e6a3abf63070ca65 sha512=2f384abbb1d81ab49b9fdf3d24cead00f6c04c5f47ee489f85de30aab5d53e3bc944aeca226b1f9ebeb36e5dabe3857dd3f4f53c50bd23feeb171b0d6bf5d12d
Dependencies
x509 >= "0.13.0"
tcpip >= "7.0.0"
letsencrypt >= "0.4.0"
emile >= "1.1"
paf = version
dune >= "2.0.0"
ocaml >= "4.08.0"
Reverse Dependencies