ocsigen-i18n

I18n made easy for web sites written with eliom
Description
Install
Sources
3.1.0.tar.gz
md5=c812885b81e2af69afd03c8a1d7f23f0
Dependencies
ocaml
>= "4.03" & < "4.08.0"
Reverse Dependencies
ocsigen-start
< "2.21.1"