ocapic

Development tools to run OCaml programs on PIC microcontrollers
Description
Install
Sources
3.5.tar.gz
md5=b368f219f8a14b30e29a02509ceb9944
Dependencies
obytelib
>= "1.6"
ocamlclean
>= "2.3"
ocaml
>= "4.07.0" & < "4.15"
Reverse Dependencies