ocamlbrowser

OCamlBrowser Library Explorer
Description

Require LablTk. For details, see https://garrigue.github.io/labltk/

Install
Published
31 Mar 2022
Sources
8.06.12.tar.gz
md5=871e823b78ae07f5fe2423bbecb83558
Dependencies
labltk
>= "8.06.11" & <= "8.06.12"
ocaml
>= "4.14" & < "4.15"
Reverse Dependencies