mparser-re

MParser plugin: RE-based regular expressions
Description
Install
Sources
1.3.tar.gz
md5=3180cb522747aac876cc93e50ccd8d78
Dependencies
re
>= "1.7.2"
ocaml
>= "4.02"
dune
>= "1.11"
Reverse Dependencies
frenetic
>= "5.0.5"