package mirari

  1. Overview
  2. Docs
MirageOS application builder

Install

Dune Dependency

Authors

Maintainers

Sources

v0.9.7.tar.gz
md5=7a2a9347d0d2b74736df82dc7a73b852

Description

Tags

org:mirage

Published: 21 Nov 2013

Dependencies (6)

  1. ipaddr
  2. fd-send-recv
  3. tuntap >= "0.5" & < "1.0"
  4. cmdliner < "1.0"
  5. ocamlfind
  6. ocaml >= "4.00.0" & < "4.06.0"

Dev Dependencies

None

Used by (1)

  1. mirage-www = "0.4.0"

Conflicts

None