mirage-irmin

Virtual package to install Irmin with mirage support
Description

Use opam info irmin for more info.

Install
Dependencies
irmin
>= "0.9.8" & < "0.10.0"
mirage-git
>= "1.6.0"
mirage-types
< "3.0.0"
Reverse Dependencies