mirage-http

MirageOS HTTP client and server driver
Description
Install
Published
14 Apr 2016
Maintainers
Sources
mirage-http-2.5.2.tar.gz
md5=3419cfd4eb377c1a44f9ac94e0034586
Dependencies
cohttp
>= "0.18.0" & < "0.99"
lwt
>= "2.4.3"
mirage-conduit
>= "2.2.0"
mirage-types-lwt
>= "2.0.0" & < "3.0.0"
ocaml
>= "4.00.0"
Reverse Dependencies
git
>= "1.5.2" & < "1.10.0"
git-mirage
< "1.11.4"
mirage-www
>= "1.1.0"