mirage-dns

Virtual package for the MirageOS DNS transports
Description
Install
Published
04 Jul 2015
Maintainers
Dependencies
cstruct
>= "1.0.0"
lwt
>= "2.4.3"
mirage-types-lwt
>= "2.3.0" & < "3.0.0"
dns
>= "0.15.1" & < "1.0.0"
ocaml
>= "4.01.0"
Reverse Dependencies
mirage-conduit
>= "2.0.0" & < "2.3.1"
mirage-http
= "2.0.0"
vpnkit
>= "0.1.1"