mirage-conduit

Virtual package for the MirageOS Conduit transports
Description
Install
Published
04 May 2017
Maintainers
Sources
v0.15.2.tar.gz
md5=c62120ab9d6ae02256d8ec13032bac00
Dependencies
conduit
>= "0.15.0" & < "0.16.0"
mirage-dns
>= "2.6.0" & < "3.0.0"
mirage-types-lwt
>= "3.0.0" & < "3.7.0"
cstruct
>= "1.0.1"
ocaml
>= "4.03.0"
Reverse Dependencies
git-mirage
< "1.11.2"
h2-mirage
!= "0.2.0" & < "0.4.0"
mirage-http
>= "2.3.0" & < "3.2.0"