lwt_domain

Helpers for using Domainslib with Lwt
Description
Install
Maintainers
Sources
5.5.0.tar.gz
md5=94272fac89c5bf21a89c102b8a8f35a5
sha512=8951b94555e930634375816d71815b9d85daad6ffb7dab24864661504d11be26575ab0b237196c54693efa372a9b69cdc1d5068a20a250dc0bbb4a3c03c5fda1
Dependencies
domainslib
>= "0.3.2"
lwt
>= "3.0.0"
dune
>= "1.8.0"
Reverse Dependencies