libwasmtime

The libwasmtime library package
Overview Documentation
Description

This is used by the wasmtime package to trigger the install of the libwasmtime library.

Install
Published
13 Jan 2021
Dependencies
Reverse Dependencies
wasmtime
>= "0.0.3"