irmin-unix

Virtual package for Irmin's Unix support
Description
Install
Published
23 Mar 2015
Dependencies
irmin
>= "0.9.4" & < "0.9.9"
ocaml
>= "4.01.0"
Reverse Dependencies
dog
>= "0.2.1"
imaplet-lwt
>= "0.1.10" & != "0.1.13"
merge-ropes
>= "0.2.0"