irmin-mirage

MirageOS-compatible Irmin stores
Description
Install
Published
24 Feb 2017
Sources
irmin-1.0.0.tbz
md5=9067166be20b9bb57ff6b9de16c11f02
Dependencies
mirage-clock
< "3.0.0"
mirage-kv-lwt
< "2.0.0"
git-mirage
>= "1.10.0"
irmin-git
>= "1.0.0" & < "2.0.0"
irmin
>= "1.0.0" & < "1.2.0"
topkg
build & >= "0.7.8"
Reverse Dependencies
irmin-unix
>= "1.0.0" & < "1.2.0"