hll

Description

Create opam package files from a repository.

Install
Maintainers
Sources
hll-3.16.tar.gz
md5=62a719ccfcdb62c289ee668c48c52020
Dependencies
ocaml
>= "4.02"
toml
>= "4" & < "6.0"
pds
build & (>= "5" & < "6")
Reverse Dependencies