package gluten-async

  1. Overview
  2. No Docs
Async support for gluten

Install

Authors

Maintainers

Sources

gluten-0.4.1.tbz
sha256=78e6f33ed55666c1127bd71cf012c6a5f8b794cf4072505d0c0fcdb105673db4
sha512=48434a3086309fb59239e75a64b06a8128323cd88802b69aebccc6de3ae41719ee4ae82554c4fc022c87242bbaea182b306faf19ed4b73833d79274ebc78ec59

Description

Published: 17 Mar 2023

Dependencies (6)

  1. core >= "v0.15.0"
  2. async >= "v0.15.0"
  3. faraday-async >= "0.7.3"
  4. gluten = version
  5. ocaml >= "4.08.0"
  6. dune >= "2.0"

Dev Dependencies

None

Used by (1)

  1. h2-async >= "0.10.0"

Conflicts

None