fuzzy_match

A library for fuzzy string matching
Description

A library for fuzzy string matching

Install
Sources
fuzzy_match-v0.15.0.tar.gz
sha256=e4beaafa5c23b1da3c85ee7d5b70dee4ea74dd5687e0f9d3f473ff15883d7eb0
Dependencies
dune
>= "2.0.0"
ppx_jane
>= "v0.15" & < "v0.16"
core
>= "v0.15" & < "v0.16"
ocaml
>= "4.08.0"
Reverse Dependencies
bonsai
>= "v0.15.0"