conf-wget

Virtual package relying on wget
Description

This package can only install if the wget program is installed on the system.

Install
Published
25 Oct 2016
Dependencies
Reverse Dependencies
clangml
>= "3.9.1" & < "4.0.0"
oranger
< "2.0.2"
tensorflow
>= "0.0.11"